PLEASE NOTE: the upgrades to this server, secure.csse.uwa.edu.au, have not yet been completed.
Hopefully the changes will be completed on THURSDAY 8th December.
Web-based programs, such as csmarks, cssubmit, and the help fora, will be unavailable at some time on Thursday 8th.
  It's UWAweek 49

help2003/help4407

This forum is provided to promote discussion amongst students enrolled in Open Source Tools and Scripting.

Please consider offering answers and suggestions to help other students! And if you fix a problem by following a suggestion here, it would be great if other interested students could see a short "Great, fixed it!"  followup message.

How do I ask a good question?
Displaying selected article
Showing 1 of 564 articles.
Currently 5 other people reading this forum.


 UWA week 15 (1st semester, week 7) ↓
SVG not supported

Login to reply

👍?
helpful
9:26am Wed 13th Apr, Michael W.

"Hanlin Zhang" <22*4*4*[email protected]*u*e*t*u*a*e*u*a*> wrote:
> When u go to the link '[CITS4407]', on the left hand side, it will have a tag called 'Labs', but when u clicked it, it will say page not found, the link for that page is '[CITS4407]', but the real lab page should be '[CITS4407]', it should access labs.html at last dir, instead of current. > > I am not sure other link works fine or not in assignment page. :)
Hi Hanlin All the links on the left hand side of the page have now been fixed. Thanks for letting me know. Cheers MichaelW

The University of Western Australia

Computer Science and Software Engineering

CRICOS Code: 00126G
Written by [email protected]
Powered by history
Feedback always welcome - it makes our software better!
Last modified  1:17AM Sep 14 2022
Privacy policy